Bug 11903 - [FR] please, update PulseAudio to 0.9.6
: [FR] please, update PulseAudio to 0.9.6
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/pulseaudio)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
: http://pulseaudio.org/
:
:
:
  Show dependency tree
 
Reported: 2007-05-28 13:02 by
Modified: 2007-08-04 14:10 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-05-28 13:02:25
2007-05-27: PulseAudio 0.9.6 has been released. This is mostly a bugfix
release.
------- Comment #1 From 2007-05-28 13:34:24 -------
нет причин
------- Comment #2 From 2007-05-30 19:52:59 -------
Серж, всех фашистов распугаешь :)  bugfix release -- нормальный повод для _FR_.

Чё ты таким злым прикидываешься?
------- Comment #3 From 2007-05-30 20:39:07 -------
багз и так фиксед, что в sisyphus, что в 4.0.
в новой версии есть зависимости на кое-что стороннее,
ныне отсутствующее, чем я не готов заниматься прямщаз.
и уж всяко это не fr -- какие собственно f тут r ?