Bug 12163 - Права на /etc/rc.d/init.d/wpa_supplicant
: Права на /etc/rc.d/init.d/wpa_supplicant
Status: CLOSED DUPLICATE of bug 12900
: Sisyphus
(All bugs in Sisyphus/wpa_supplicant)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-06-26 17:34 by
Modified: 2009-05-10 09:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-06-26 17:34:19
Просьба поставить нормальные права на /etc/rc.d/init.d/wpa_supplicant, а то
0644, совсем не к месту.
------- Comment #1 From 2008-03-11 14:18:43 -------
Reassign to real maintainer.
------- Comment #2 From 2008-05-07 19:41:41 -------

*** This bug has been marked as a duplicate of 12900 ***