Bug 12184 - Version 2.8.4 wanted...
: Version 2.8.4 wanted...
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wxGTK)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-06-30 12:13 by
Modified: 2007-08-01 10:23 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-06-30 12:13:49
I need version 2.8.4 instead of 2.8.3 to build codeblocks.
------- Comment #1 From 2007-08-01 09:26:42 -------
done. wxGTK-2.8.4-alt1.