Bug 1228 - Don\'t fetch data from freedb.org
: Don\'t fetch data from freedb.org
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/grip)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-08-27 16:24 by
Modified: 2003-11-05 12:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2002-12-18 02:27:39 -------
Can't reproduce -- no CD available would lead to that.

Seems you have either to fix this one yourself or let bugreport sleep...
------- Comment #2 From 2002-12-18 02:27:39 -------
Can't reproduce -- no CD available would lead to that.

Seems you have either to fix this one yourself or let bugreport sleep...
------- Comment #3 From 2003-07-31 14:45:33 -------
(don\'t remember but it has reportedly vanished -- was local misconfiguration
or martians?)
------- Comment #4 From 2003-07-31 14:45:33 -------
(don\'t remember but it has reportedly vanished -- was local misconfiguration
or martians?)