Bug 12303 - опечатки + недосыпано запятых в справке на apm
: опечатки + недосыпано запятых в справке на apm
Status: CLOSED DUPLICATE of bug 12301
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/bugs)
: snapshot
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-07-11 16:07 by
Modified: 2008-07-03 10:21 (History)


Attachments
screen.png (21.44 KB, image/png)
2007-07-11 16:07, Artem Zolochevskiy
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-07-11 16:07:06
cd-20070709.iso

опечатки + недосыпано запятых в справке на apm
------- Comment #1 From 2007-07-11 16:07:27 -------
Created an attachment (id=2085) [details]
screen.png

screen.png
------- Comment #2 From 2007-10-30 11:07:45 -------

*** This bug has been marked as a duplicate of 12301 ***