Bug 12381 - monit status error
: monit status error
Status: CLOSED DUPLICATE of bug 12133
: Sisyphus
(All bugs in Sisyphus/monit)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-07-20 12:27 by
Modified: 2007-07-20 13:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-07-20 12:27:59
ALTLINUX 4.0

#service monit status
monit: error connecting to the monit daemon

Steps to Reproduce:
1.service monit status
2.
3.
Actual Results:  
error

Expected Results:  
it must work
------- Comment #1 From 2007-07-20 13:13:25 -------
move
------- Comment #2 From 2007-07-20 13:14:05 -------
ah, and reassign
------- Comment #3 From 2007-07-20 13:18:13 -------
finally, resolve (it's actually INVALID: disabling monit httpd access from
localhost is not my fault)

*** This bug has been marked as a duplicate of 12133 ***