Bug 1245 - Пакет лучше назвать mozilla-ua дабы не вводить в заблуждение.
: Пакет лучше назвать mozilla-ua дабы не вводить в заблуждение.
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/mozilla-uk)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-09-04 14:41 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-09-04 14:41:22
-
---

---

------- Comment #1 From 2002-09-04 15:10:12 -------
Тогда это бкдет действительно баг, т.к. все Ukrainian пакеты называются uk
------- Comment #2 From 2002-09-04 15:10:12 -------
Тогда это бкдет действительно баг, т.к. все Ukrainian пакеты называются uk
------- Comment #3 From 2002-09-05 18:42:41 -------
no -- \"ua\" is Ukraine ISO abbreviation, but language abbreviation
is \"uk\".  Compare with uk_UA locale names.
------- Comment #4 From 2002-09-05 18:42:41 -------
no -- \"ua\" is Ukraine ISO abbreviation, but language abbreviation
is \"uk\".  Compare with uk_UA locale names.
------- Comment #5 From 2002-09-16 15:21:49 -------
not a bug, won\'t fix
------- Comment #6 From 2002-09-16 15:21:49 -------
not a bug, won\'t fix