Bug 12739 - claws-mail-plugins-{rssyl,gtkhtml2,notification}
: claws-mail-plugins-{rssyl,gtkhtml2,notification}
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P1 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-09-10 12:02 by
Modified: 2007-09-11 19:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-09-10 12:02:00
Просьба переложить в бранч
claws-mail-plugin-rssyl-0.14-alt1.1
claws-mail-plugin-gtkhtml2-0.15.1-alt1.1
claws-mail-plugin-notification-0.11-alt1.1
В данный момент версии этих плагинов, лежащие в бранче, несовместимы с лежащим
там же claws-mail-2.10.0.cvs158-alt1
------- Comment #1 From 2007-09-11 19:55:13 -------
Done