Bug 12965 - libmikmod-devel should depend on libaudiofile-devel
: libmikmod-devel should depend on libaudiofile-devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libmikmod-devel)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-09-29 15:23 by
Modified: 2007-09-30 23:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2007-09-30 23:47:09 -------
Спасибо, уже fixed in 3.1.11-alt0.4.
Тратить время на обобщение по *-config я бы тоже обломался.