Bug 13131 - ejabberd: unrecognized option `--policy'
: ejabberd: unrecognized option `--policy'
Status: CLOSED DUPLICATE of bug 12256
: Sisyphus
(All bugs in Sisyphus/ejabberd)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-10-16 17:51 by
Modified: 2007-10-16 18:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-10-16 17:51:57
10: ejabberd                 ########################################### [ 76%]
/usr/share/jabber/server/ejabberd: unrecognized option `--policy'
error: execution of %post scriptlet from ejabberd-1.1.3-alt2 failed, exit status 1
------- Comment #1 From 2007-10-16 18:08:10 -------

*** This bug has been marked as a duplicate of 12576 ***
------- Comment #2 From 2007-10-16 18:08:59 -------
Ошибся номером duplicate...
------- Comment #3 From 2007-10-16 18:09:13 -------

*** This bug has been marked as a duplicate of 12256 ***