Bug 13183 - foomatic-db-3.0.2-alt5.20071012 + foo2zjs-20060523-alt0.7
: foomatic-db-3.0.2-alt5.20071012 + foo2zjs-20060523-alt0.7
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-10-22 20:44 by
Modified: 2007-10-31 11:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-10-22 20:44:39
foomatic-db-3.0.2-alt5.20071012 нужен для hplip
а foo2zjs-20060523-alt0.7 нужно переложить чтобы решить конфликт нового
foomatic-db со старым foo2zjs. 
по поводу foo2zjs Миша 2 раза давал согласие в рассылке sisyphus@.
------- Comment #1 From 2007-10-29 22:34:30 -------
done