Bug 13239 - обновить бы до 1.3.1
: обновить бы до 1.3.1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/proftpd)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-10-29 15:32 by
Modified: 2008-09-15 12:44 (History)


Attachments
nosrc.rpm (18.78 KB, application/octet-stream)
2007-11-06 17:48, Sergey Y. Afonin
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-10-29 15:32:33
обновить бы до 1.3.1. Вышел 05/Oct/2007.
------- Comment #1 From 2007-11-06 17:48:24 -------
Created an attachment (id=2254) [details]
nosrc.rpm

вроде бы, у меня собралось. Два патча убрал за уже ненадобностью и у нескольких
скорректировал наложение
------- Comment #2 From 2008-06-13 13:00:39 -------
*** This bug has been confirmed by popular vote. ***
------- Comment #3 From 2008-09-15 12:17:56 -------
в сизифе 1.3.2rc1