Bug 13317 - new version
: new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libjack)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-11-04 00:25 by
Modified: 2009-01-10 01:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-11-04 00:25:25
Последняя версия -- Jack 0.103.0
------- Comment #1 From 2008-05-22 19:58:48 -------
0.109.2 уже на дворе...
------- Comment #2 From 2008-06-13 13:00:39 -------
*** This bug has been confirmed by popular vote. ***
------- Comment #3 From 2009-01-09 22:40:57 -------
В Сизифе 0.116.1
------- Comment #4 From 2009-01-09 23:07:48 -------
*** Bug 15978 has been marked as a duplicate of this bug. ***
------- Comment #5 From 2009-01-10 01:33:39 -------
*** Bug 18166 has been marked as a duplicate of this bug. ***