Bug 1350 - missing PreReq: dictd
: missing PreReq: dictd
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/dict-web1913)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-04 14:15 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-04 14:15:02
Without PreReq: dictd the package might be installed before dictd, so
/var/lib/dictd/db.list will not be updated.
---

---
------- Comment #1 From 2002-10-15 13:32:17 -------
fixed in dict-web1913-1.4_0.47pd-ipl4
------- Comment #2 From 2002-10-15 13:32:17 -------
fixed in dict-web1913-1.4_0.47pd-ipl4