Bug 1351 - missing PreReq: dictd
: missing PreReq: dictd
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/jargon-dict)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-04 14:17 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-04 14:17:22
Without PreReq: dictd the package might be installed before dictd, so
/var/lib/dictd/db.list will not be updated.
---

---
------- Comment #1 From 2002-10-15 13:39:18 -------
package  jargon-dict is obsoleted by dict-jargon
------- Comment #2 From 2002-10-15 13:39:18 -------
package  jargon-dict is obsoleted by dict-jargon