Bug 13654 - [M40] alterator-net-pppoe-0.4.3-alt1, alterator-net-pptp-0.4.1-alt1
: [M40] alterator-net-pppoe-0.4.3-alt1, alterator-net-pptp-0.4.1-alt1
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
: 11958 11988
:
  Show dependency tree
 
Reported: 2007-12-11 01:18 by
Modified: 2008-01-15 15:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-12-11 01:19:03
Просьба внести в 4.0/branch пакеты alterator-net-pppoe-0.4.2-alt1 и
alterator-net-pptp-0.4.1-alt1; см. тж. #11958, #11988.  Сейчас эти пакеты как
минимум не в худшем виде, чем 0.4.0-alt1, и хорошо бы их включить в текущие
сборки дистрибутивов 4.0 (и updates).
------- Comment #1 From 2007-12-11 15:07:33 -------
done