Bug 1371 - control-center 2.x.x must not upgrade control-center 1.x.x
: control-center 2.x.x must not upgrade control-center 1.x.x
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/control-center)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-08 07:09 by
Modified: 2004-04-29 12:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-08 07:09:33
Please rename the package to control-center2.
---

---

------- Comment #1 From 2004-04-29 12:14:39 -------
нет такого пакета