Bug 1376 - incorrect BuildRequires
: incorrect BuildRequires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gdb)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-08 19:37 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-08 19:37:49
XFree86-static-libs moved to XFree86-devel-static
---

---

------- Comment #1 From 2002-10-08 21:24:01 -------
Fixed in gdb-5.2.1-alt2
------- Comment #2 From 2002-10-08 21:24:01 -------
Fixed in gdb-5.2.1-alt2