Bug 1381 - incorrect BuildRequires
: incorrect BuildRequires
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/imlib)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-09 08:57 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-09 08:57:48
package XFree86-static-libs changed to XFree86-devel-static
---

---

------- Comment #1 From 2002-10-09 18:03:37 -------
Fixed in imlib-1.9.13-alt4
------- Comment #2 From 2002-10-09 18:03:37 -------
Fixed in imlib-1.9.13-alt4