Bug 1383 - missing Conflicts
: missing Conflicts
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/codecs-win32)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-09 12:53 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-09 12:53:50
need
Conflicts: libavifile < %serial:%version-%release
to simplify update from old versions like 0.53.5
---

---

------- Comment #1 From 2002-10-09 12:55:50 -------
бЯЛШЯКЕ МЕ update, Ю upgrade
------- Comment #2 From 2002-10-09 12:55:50 -------
бЯЛШЯКЕ МЕ update, Ю upgrade
------- Comment #3 From 2004-04-29 12:05:57 -------
нет такого пакета