Bug 14012 - phpMyAdmin-2.11.4-alt1 в бранч
: phpMyAdmin-2.11.4-alt1 в бранч
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-01-15 14:22 by
Modified: 2008-01-23 16:38 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-15 14:22:08
По следующей причине:

$ rpm -qp --lastchange phpMyAdmin-2.11.4-alt1.src.rpm 
* Tue Jan 15 2008 Igor Zubkov <icesik@altlinux.org> 2.11.4-alt1

- 2.11.3 -> 2.11.4
- this is security bug fix release:
  + path disclosure on darkblue_orange/layout.inc.php
$
------- Comment #1 From 2008-01-19 00:06:52 -------
done