Bug 14122 - [updates/4.0] ppp, ppp-common, alterator-net-{pptp,pppoe}
: [updates/4.0] ppp, ppp-common, alterator-net-{pptp,pppoe}
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
: 14116
:
  Show dependency tree
 
Reported: 2008-01-22 13:58 by
Modified: 2008-05-12 11:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-22 13:58:52
Просьба поместить в updates/4.0 следующие сборки из 4.0/branch:

alterator-net-pptp-0.4.1-alt1
alterator-net-pppoe-0.4.3-alt1
ppp-2.4.4-alt10
ppp-common-0.4.2-alt1

По крайней мере первый пакет после тестирования в сизифе собираюсь обновить в
бранче, а эти уже проверены и исправляют критичные проблемы функциональности.
------- Comment #1 From 2008-02-24 03:25:56 -------
done
------- Comment #2 From 2008-02-24 20:20:33 -------
Спасибо!