Bug 14178 - Update version
: Update version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xpad)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-01-27 12:56 by
Modified: 2009-11-23 18:40 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-27 12:56:53
Было бы неплохо обновить версию, там много багов починили...
------- Comment #1 From 2009-01-09 23:25:13 -------
2eostapets@: собрал бы уже 3.0 в Сизиф. Баге год; мэйнтейнер пакет последний
раз собирал более 2-х лет назад; тебе все карты в руки!
------- Comment #2 From 2009-01-12 13:09:19 -------
А я его сейчас не использую... Так что пакет ищет нового мантейнера :)
------- Comment #3 From 2009-11-23 18:40:12 -------
Пакет попал ко мне. Собрана распоследняя версия, так что бага закрывается. :)