Bug 14199 - не устанавливается
: не устанавливается
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/autopano-sift)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-01-28 16:33 by
Modified: 2008-07-25 01:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-28 16:33:42
# apt-get install autopano-sift
<skip>
The following packages have unmet dependencies:
 autopano-sift: Depends: mono(gapi-parser) but it is not installable
E: Broken packages

Проблема с зависимостями
------- Comment #1 From 2008-01-29 02:25:23 -------
confirm bug
------- Comment #2 From 2008-02-17 10:58:27 -------
Исправляю.
------- Comment #3 From 2008-02-17 19:40:17 -------
Заливаю.