Bug 14344 - [M40] ltsp5-5.0-alt0.71, spt-profiles-ltsp-0.4-alt5.8, installer-ltsp-school-0.4-alt4.4
: [M40] ltsp5-5.0-alt0.71, spt-profiles-ltsp-0.4-alt5.8, installer-ltsp-school-...
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-02-06 18:48 by
Modified: 2008-02-11 12:05 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-02-06 18:48:06
Просьба внести в бранч пакеты:

installer-ltsp-school-0.4-alt4.4.src.rpm
ltsp5-5.0-alt0.70.src.rpm
spt-profiles-ltsp-0.4-alt5.8.src.rpm

порождают:

installer-ltsp-school-0.4-alt4.4.i586.rpm
installer-ltsp-school-stage2-0.4-alt4.4.i586.rpm
installer-ltsp-school-stage3-0.4-alt4.4.i586.rpm
jetpipe-5.0-alt0.70.i586.rpm
ldm-5.0-alt0.70.i586.rpm
ltsp5-client-5.0-alt0.70.i586.rpm
ltsp5-server-5.0-alt0.70.i586.rpm
spt-profiles-ltsp-0.4-alt5.8.noarch.rpm
------- Comment #1 From 2008-02-06 18:58:20 -------
Поправочка: не alt0.70, а alt0.71:

ltsp5-5.0-alt0.71.src.rpm

jetpipe-5.0-alt0.71.i586.rpm
ldm-5.0-alt0.71.i586.rpm
ltsp5-client-5.0-alt0.71.i586.rpm
ltsp5-server-5.0-alt0.71.i586.rpm
------- Comment #2 From 2008-02-10 02:10:41 -------
done
------- Comment #3 From 2008-02-11 12:05:53 -------
tnx