Bug 1455 - mozilla 1.2-alt0.5 needs XFree86-4.2.1-alt4
: mozilla 1.2-alt0.5 needs XFree86-4.2.1-alt4
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/mozilla)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-10-24 15:10 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-10-24 15:10:15
mozilla 1.2-alt0.5 needs XFree86-4.2.1-alt4 but not requires it
---

---

------- Comment #1 From 2004-05-05 16:27:04 -------
подарок новому мантейнеру 
------- Comment #2 From 2004-05-24 22:04:32 -------
fixed