Bug 14585 - Пересобрать с python-2.5
: Пересобрать с python-2.5
Status: CLOSED DUPLICATE of bug 17324
: Sisyphus
(All bugs in Sisyphus/fontforge)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-02-20 03:49 by
Modified: 2008-10-09 17:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-02-20 03:49:06
Пакет необходимо пересобрать с python-2.5
------- Comment #1 From 2008-10-09 17:09:34 -------

*** This bug has been marked as a duplicate of bug 17324 ***