Bug 14600 - добавить conflicts на пакет qstat
: добавить conflicts на пакет qstat
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/torque)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-02-21 13:19 by
Modified: 2009-02-08 23:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-02-21 13:19:36
file /usr/bin/qstat from install of torque-client-2.1.9-alt1 conflicts with 
file from package qstat-2.11-alt1
------- Comment #1 From 2009-02-08 23:00:42 -------
fixed in 2.3.6-alt1