Bug 14627 - [updates/4.0] wyrd-1.4.4-alt1
: [updates/4.0] wyrd-1.4.4-alt1
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-02-23 12:48 by
Modified: 2008-02-24 20:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-02-23 12:48:08
Просьба поместить в {branch,updates}/4.0 пакет wyrd-1.4.4-alt1, в котором
исправление CVE-2008-0806.
------- Comment #1 From 2008-02-23 20:08:51 -------
branch done
------- Comment #2 From 2008-02-24 03:20:44 -------
updates done