Bug 14743 - wrong location
: wrong location
Status: CLOSED DUPLICATE of bug 12173
: Sisyphus
(All bugs in Sisyphus/kernel-modules-iscsitarget-2.6.18-std-smp)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-03 11:51 by
Modified: 2008-10-01 06:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-03 11:51:26
[root@localhost ~]# rpm -ql kernel-modules-iscsitarget-2.6.18-std-smp
/lib/modules/kernel
/lib/modules/kernel/iscsi
/lib/modules/kernel/iscsi/iscsi_trgt.ko
------- Comment #1 From 2008-10-01 06:13:12 -------

*** This bug has been marked as a duplicate of bug 12173 ***