Bug 14771 - ???? ?? ?????? ?? 16 ???? ?????????? ? https://localohst.localdomain:8080 ??? ? ????? ? Lite web-???????????? ????? ???. ??????? ??
: ???? ?? ?????? ?? 16 ???? ?????????? ? https://localohst.localdomain:8080 ???...
Status: CLOSED DUPLICATE of bug 14770
: ПСПО
(All bugs in ПСПО/design)
: snapshot
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-05 23:50 by
Modified: 2008-03-06 12:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-05 23:50:47
Надо бы убрать из 16 шага упоминания о https://localohst.localdomain:8080

Как я понял в school_lite web-конфигурилки более нет.

смотрел на ite-school-20080212.iso
------- Comment #1 From 2008-03-06 10:51:30 -------
Если действительно так - конечно, нужно убрать.
------- Comment #2 From 2008-03-06 12:09:28 -------

*** This bug has been marked as a duplicate of 14770 ***