Bug 14848 - конфликты при установке
: конфликты при установке
Status: CLOSED DUPLICATE of bug 14817
: Sisyphus
(All bugs in Sisyphus/alterator-icons-default)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-11 09:01 by
Modified: 2008-03-11 11:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-11 09:01:46
Committing changes...
Preparing...                 
######################################################################### 
[100%]
file /usr/share/alterator/images/abort.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/help.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/lisp-logo.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/logo_128.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/logo_16.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/logo_22.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/logo_32.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/logo_48.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_basesystem.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_bootloader.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_clock.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_disk.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_keyboard.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_license.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_network.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_packges.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_quit.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_root.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_timezone.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_user.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
file /usr/share/alterator/images/step_x11.png from install of 
design-alterator-desktop-1.0-alt1 conflicts with file from package 
alterator-icons-default-0.4.0-alt1
E: Error while running transaction
------- Comment #1 From 2008-03-11 11:30:49 -------

*** This bug has been marked as a duplicate of 14817 ***