Bug 14890 - perl-XML-*
: perl-XML-*
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-13 17:19 by
Modified: 2008-03-14 23:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-13 17:19:25
Базовые perl-XML-* пакеты:
perl-XML-Parser-2.36-alt1.src.rpm
perl-XML-LibXML-Common-0.13-alt5.src.rpm
perl-XML-LibXML-1.66-alt1.src.rpm
perl-XML-SAX-0.16-alt2.src.rpm
perl-XML-LibXSLT-1.66-alt1.src.rpm
------- Comment #1 From 2008-03-13 17:47:25 -------
Ещё perl-XML-Simple-2.18-alt1.src.rpm.
------- Comment #2 From 2008-03-14 23:56:57 -------
done