Bug 14930 - FR: need libgda 3.0 >= 3.1.1
: FR: need libgda 3.0 >= 3.1.1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgda)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-16 20:19 by
Modified: 2008-11-30 01:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-16 20:19:39
Начал собирать gnumeric 1.8.2 - оно хочет libgda-3.0 (у нас как я понял что-то
непонятной мне версии но в .pc как 2).
------- Comment #1 From 2008-11-30 01:29:50 -------
исправлено?  libgda4-3.99.6 - подойдет?