Bug 15164 - не работает в kde4
: не работает в kde4
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/yakuake)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-03-31 12:45 by
Modified: 2008-03-31 13:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-31 12:45:11
yakuake 2.8.1 не работает в KDE4 (выезжая, мажет линиями на экране)
------- Comment #1 From 2008-03-31 13:42:33 -------
ну так его и не портировали еще.
------- Comment #2 From 2008-03-31 13:48:16 -------
Используйте 2.9 (есть в дедале; кажется, скоро будет в сизифе под именем kde4-
yakuake).