Bug 1522 - пакет quota-3.06 не работает!
: пакет quota-3.06 не работает!
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/quota)
: unstable
: all Linux
: P3 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-11-06 02:39 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-11-06 02:39:13
При установке пакета перестают работать квоты. Проверено на reiserfs-3.6 и
ext3. Откат на quota-3.05 полностью восстанавливает функциональность.
---

---
2.4.18-alt7-up
vitmp-1.0-alt2
glibc-2.2.6-alt0.5
libe2fs-1.29-alt2
------- Comment #1 From 2002-12-25 14:40:10 -------
Fixed in 3.07-alt1
------- Comment #2 From 2002-12-25 14:40:10 -------
Fixed in 3.07-alt1