Bug 15239 - need to update quack.el
: need to update quack.el
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/emacs-prog-modes)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-04-04 17:39 by
Modified: 2008-04-21 08:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-04-04 17:39:03
quack.el обновился уже довольно давно в частности и на предмет мелких
несовместимостей с emacs22. Подозреваю, что это произошло не только с quack.
Может пора обновить emacs-prog-modes?

http://www.neilvandyke.org/quack/quack.el
------- Comment #1 From 2008-04-14 16:57:31 -------
Исправлено в emacs-prog-modes-0.2-alt3
------- Comment #2 From 2008-04-21 08:52:31 -------
угу. вижу. спасибо :)