Bug 15746 - docs-issue-school_install-0.4-alt3 -> 4.0/branch
: docs-issue-school_install-0.4-alt3 -> 4.0/branch
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-05-21 18:44 by
Modified: 2008-05-27 08:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-05-21 18:44:47
просьба перенести docs-issue-school_install-0.4-alt3 в 4.0/branch
------- Comment #1 From 2008-05-22 04:04:15 -------
Package docs-issue-school_install version 0.4-alt3 has an unmet dep:
 Depends: docs-install_school_lite
 Depends: docs-install_school_junior
------- Comment #2 From 2008-05-22 13:05:56 -------
Тогда просьба переложить и эти недостающие пакеты тоже:
docs-install_school_lite
docs-install_school_junior
и ещё раз
docs-issue-school_install

ps
перекладываемый docs-issue-school_install обсолетит находящийся сейчас в бранче 
docs-install-school. Так что после перекладывания docs-install-school просьба 
удалить из бранча.
------- Comment #3 From 2008-05-27 01:51:52 -------
done
------- Comment #4 From 2008-05-27 08:46:57 -------
благодарю