Bug 1577 - use deafult.el for most of the settings
: use deafult.el for most of the settings
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/emacsen-startscripts)
: unstable
: all Linux
: P5 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-11-18 23:17 by
Modified: 2005-09-04 21:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-11-18 23:17:27
A user may not like them, and the standard way to provide the deafults for them
is default.el, not site-start.el. Then he can inhibit loading of them in a way
close to the standard & documented.

---

---
emacsen-startscripts-0.0.2-alt1
------- Comment #1 From 2004-04-29 12:32:59 -------
нет пакета