Bug 15908 - Ошибка при добавлении бага в тестовой багзилле
: Ошибка при добавлении бага в тестовой багзилле
Status: CLOSED DUPLICATE of bug 15873
: Infrastructure
(All bugs in Infrastructure/bugzilla.altlinux.org)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-06-04 17:20 by
Modified: 2008-06-04 17:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-06-04 17:20:21
При добавлении бага в тестовой багзилле он попадает в базу, но выдаётся 
ошибка:

Software error:
Undefined subroutine &Bugzilla::User::announce_userlist called 
at /var/www/vhosts/bugzilla3.altlinux.org/post_bug.cgi line 231, <fh00001new> 
line 1.
------- Comment #1 From 2008-06-04 17:32:42 -------

*** This bug has been marked as a duplicate of 15873 ***