Bug 16 - Upgrade to 1.4a12 with patches from owl and rawhide is required
: Upgrade to 1.4a12 with patches from owl and rawhide is required
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/traceroute)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-09-29 17:52 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-09-29 17:52:36
New upstream version contains new features and fixes.
New patches from owl and rawhide should be overviewed for inclusion
---

---

------- Comment #1 From 2001-12-06 21:32:51 -------
traceroute-1.4a12-alt1 by goldhead
------- Comment #2 From 2001-12-06 21:32:51 -------
traceroute-1.4a12-alt1 by goldhead