Bug 16014 - nexuiz-2.4.2-alt1 + nexuiz-data-2.4.2-alt1 в 4.1 бранч
: nexuiz-2.4.2-alt1 + nexuiz-data-2.4.2-alt1 в 4.1 бранч
Status: CLOSED WONTFIX
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-06-13 21:32 by
Modified: 2008-09-11 03:27 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-06-13 21:32:24
Просьба перенести nexuiz-2.4.2-alt1 и nexuiz-data-2.4.2-alt1 в 4.1 бранч.
------- Comment #1 From 2008-06-18 03:07:32 -------
rpmlib(PayloadIsLzma) <= 4.4.2-1