Bug 1607 - нужно поправить зависимость от autoconf
: нужно поправить зависимость от autoconf
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/squid)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-11-23 05:24 by
Modified: 2004-08-17 10:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-11-23 05:24:10
Нужно поставить не строгую зависимость от версии autoconf
так как уже в Сизифе 2.56
Сейчас: BuildPreReq: autoconf = 2.54
Имеет смысл: BuildPreReq: autoconf >= 2.54
---

---
------- Comment #1 From 2004-03-15 13:50:58 -------
Fixed in Sisyphus now