Bug 16137 - typo3*-4.2.1-alt1
: typo3*-4.2.1-alt1
Status: CLOSED WONTFIX
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
: http://typo3.org/teams/security/secur...
:
:
:
  Show dependency tree
 
Reported: 2008-06-22 23:55 by
Modified: 2008-08-30 09:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-06-22 23:55:41
Просьба перенести в M41 и M40 пакеты
typo3_src-4.2.0-alt1
typo3-dummy-4.2.0-alt1
------- Comment #1 From 2008-06-23 01:58:22 -------
Свежие пакеты из Сизифа в бранчи не перекладываются из-за
rpmlib(PayloadIsLzma) <= 4.4.2-1
------- Comment #2 From 2008-06-24 16:35:09 -------
Ммм... может, повесить багу про сборку rpm с lzma в бранчи, плюс ещё одну про
предупреждалку насчёт apt-get --reinstall update, а уже за них зацепить эту и
подобные, чтоб не потерялось?
------- Comment #3 From 2008-08-30 09:09:22 -------
OK,
typo3_src-4.2.1-alt0.M41.1
typo3-dummy-4.2.1-alt0.M41.1