Bug 16189 - wine-1.0.9-alt12
: wine-1.0.9-alt12
Status: CLOSED WONTFIX
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: x86 Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-06-27 06:56 by
Modified: 2008-07-30 10:57 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-06-27 06:56:40
В этой версии нормально заработал Консультант+.
Прошу в branch 4.1.
Заранее благодарю...
------- Comment #1 From 2008-07-09 07:30:49 -------
Простите, а когда wine всётаки попадёт в бранч 4.1?
------- Comment #2 From 2008-07-09 21:01:18 -------
(In reply to comment #1)
> Простите, а когда wine всётаки попадёт в бранч 4.1?

Когда будет собран для него.  Прямой перенос невозможен из-за
rpmlib(PayloadIsLzma) <= 4.4.2-1
------- Comment #3 From 2008-07-10 08:21:56 -------
А это тогда что?
ftp://ftp.etersoft.ru/pub/Etersoft/WINE@Etersoft/1.0.9/WINE/ALTLinux/4.1/

Cкачал, установил. Работает.