Bug 16201 - Просьба обновить версию
: Просьба обновить версию
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ipython)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-06-28 23:18 by
Modified: 2009-04-06 23:36 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-06-28 23:18:13
Есть ли возможность обновить до последней 0.8.2?
------- Comment #1 From 2008-06-29 20:49:18 -------
Судя по changelog у пакета, текущему майнтейнеру этот пакет неинтересен. Может
быть, Максим, возьмете пакет себе?
------- Comment #2 From 2009-02-18 22:14:43 -------
Занимаюсь.
------- Comment #3 From 2009-04-06 23:36:26 -------
0.9.1 в сизифе.