Bug 16458 - poppler-0.6.4-alt3
: poppler-0.6.4-alt3
Status: CLOSED NOTABUG
: Package transfer
(All bugs in Package transfer/branch/4.1)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-07-29 18:54 by
Modified: 2008-12-18 20:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-07-29 18:54:59
Если в 4.1/branch кому-то еще нужны libpoppler.so.2 и libpoppler-glib.so.2, то
перенести и заобсолетить в Сизифе, иначе в обоих местах заобсолетить.
------- Comment #1 From 2008-12-18 20:31:01 -------
устарело