Bug 16526 - kernel-modules-gspca-std-def
: kernel-modules-gspca-std-def
Status: CLOSED DUPLICATE of bug 16798
: Sisyphus
(All bugs in Sisyphus/kernel-image-std-def)
: unstable
: x86 Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-08-02 15:45 by
Modified: 2008-09-22 12:50 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-08-02 15:45:22
Просьба добавить данный модуль для последнего ядра
------- Comment #1 From 2008-08-29 08:23:27 -------
присоединяюсь к просьбе
очень надо!
------- Comment #2 From 2008-09-22 12:50:41 -------

*** This bug has been marked as a duplicate of bug 16798 ***