Bug 1661 - \'gpg\' keyword is not available in package description
: \'gpg\' keyword is not available in package description
Status: CLOSED WORKSFORME
: Sisyphus
(All bugs in Sisyphus/gnupg)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-12-04 14:15 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-12-04 14:15:30
Thus, it cannot be found with apt:

apt-cache search gpg
rpm -qi gnupg | grep gpg
---

---

------- Comment #1 From 2002-12-28 19:36:12 -------
Unable to reproduce with apt-0.5.4cnc9
------- Comment #2 From 2002-12-28 19:36:12 -------
Unable to reproduce with apt-0.5.4cnc9
------- Comment #3 From 2003-02-26 18:17:20 -------
Unable to reproduce with apt-0.5.5cnc2-alt1
------- Comment #4 From 2003-02-26 18:17:20 -------
Unable to reproduce with apt-0.5.5cnc2-alt1