Bug 16699 - Не устанавливается, сизиф свежий
: Не устанавливается, сизиф свежий
Status: CLOSED DUPLICATE of bug 16194
: Sisyphus
(All bugs in Sisyphus/sK1)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-08-15 14:09 by
Modified: 2008-09-13 17:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-08-15 14:09:06
apt-get install sK1
Reading Package Lists... Done
Building Dependency Tree... Done
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.

Since you only requested a single operation it is extremely likely that
the package is simply not installable and a bug report against
that package should be filed.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
  sK1: Depends: python-module-imaging
E: Broken packages
------- Comment #1 From 2008-08-16 15:28:51 -------

*** This bug has been marked as a duplicate of bug 16194 ***